Aktuelle Zeit: Mi 21. Nov 2018, 00:16



Ein neues Thema erstellen Auf das Thema antworten  [ 5 Beiträge ] 
 Scheibenwaschanlage geht nicht mehr... 
Autor Nachricht
Benutzeravatar

Registriert: Mi 2. Feb 2011, 20:50
Beiträge: 36
Wohnort: Pforzheim
Beitrag Scheibenwaschanlage geht nicht mehr...
Hallo zusammen,
ich habe folgendes problem, meine Scheibenwaschanlage funktioniert nicht mehr. Also es kommt kein Wasser, aber die Wischer laufen. Die Scheinwerferreinigungsanlage funktioniert noch. Sind es zwei, oder nur eine Pumpe für beide? Temperatur war noch nicht unter +4 grad bei uns. Also gefroren ist sicher nichts. Raussiffen tuts auch nirgends. Knicke, oder Beschädigungen hab ich keine feststellen können.
Ich hoffe ihr habt mir einen tipp.

Schon mal vielen Dank und einen schönen Sonntag


So 28. Okt 2018, 10:34
Profil Private Nachricht senden E-Mail senden
Benutzeravatar

Registriert: Mi 2. Feb 2011, 20:50
Beiträge: 36
Wohnort: Pforzheim
Beitrag Re: Scheibenwaschanlage geht nicht mehr...
Kann keiner helfen?
Hab heute auf Verdacht ne neue Pumpe eingebaut. Kostet ja kaum was. Leider ohne Erfolg, hab sie dann gleich wieder ausgebaut und mal gemessen. Leider kommt kein Saft am Stecker an. Kann mir einer sagen welches Relais es sein kann, und wo es sitzt?
Wäre wirklich dankbar, möchte nicht wegen so ner Kleinigkeit zum freundlichen fahren, und n Haufen Geld liegen lassen.
Vielen Dank
Gruß Maik


Sa 3. Nov 2018, 16:44
Profil Private Nachricht senden E-Mail senden
Benutzeravatar

Registriert: Mi 2. Feb 2011, 20:50
Beiträge: 36
Wohnort: Pforzheim
Beitrag Re: Scheibenwaschanlage geht nicht mehr...
Hallo zusammen,
verstehe es nicht ganz warum ich keine Antworten auf meine Frage bekomme ;)
Ist das Forum eingeschlafen, ist meine Frage blöd oder hab ich irgendwelche Fehler
gemacht und bin jemand aufn Schlips getreten?
Irgendjemand weiß doch bestimmt noch ein tipp um das Problem zu lösen.
Wie gesagt, Pumpe wurde leider schon ausgetauscht, aber ohne Erfolg da gar keine
Spannung ankommt. Sicherungen heute alle gezogen begutachtet und geprüft. Alle intakt.
Hab den ganzen motorraum nach marderspuren abgesucht, nichts feststellen können. Vor allem
die Zuleitung für die Scheibenwaschanlage nachgeschaut aber alles unauffällig.
Der Ablauf wird doch bestimmt noch mit nem Relais geschaltet. Kann mir niemand sagen wo das sitzt?
Liebe Grüße und schönen Sonntag


So 11. Nov 2018, 14:51
Profil Private Nachricht senden E-Mail senden
Benutzeravatar

Registriert: Di 2. Mär 2010, 00:49
Beiträge: 215
Beitrag Re: Scheibenwaschanlage geht nicht mehr...
Also ich kann dir nun nicht wirklich helfen, habe vom 5er keine ahnung...

aber das forum ist hier leider sehr tot, dank Facebook...
Foren wo man relativ schnell hilfe bekommt, ist Motor-Talk.de oder Doppel-Wobber.de letzteres ist aber ein Golf forum, aber da der Jetta 5 ja noch auf 5er Golf basiert, sollte es ja die selbe elektrik sein.



Gruß Björn


Mo 12. Nov 2018, 13:26
Profil Private Nachricht senden E-Mail senden
Benutzeravatar

Registriert: So 3. Aug 2008, 00:08
Beiträge: 2447
Wohnort: Paderborn (33098)
Beitrag Re: Scheibenwaschanlage geht nicht mehr...
joa hier ist leider kaum was los und wenn eher im 2er bereich.
was technik fragen angeht ist man im Golf bereich ganz gut fündig (da halt häufiger vertreten ist)
und über Google die suche vereinfacht.

habe mal grob gegooglet und hier sind einige infos die evtl. weiter helfen
https://www.motor-talk.de/forum/relais- ... 22107.html

_________________
Projekts:
1ser Coupe' http://www.jetta-ig.com/forum/viewtopic.php?f=82&t=8560
2er GL http://www.jetta-ig.com/forum/viewtopic.php?f=83&t=9594


Di 13. Nov 2018, 00:48
Profil Private Nachricht senden E-Mail senden ICQ
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 5 Beiträge ] 


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Impressum
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by ST Software for PTF.
Deutsche Übersetzung durch phpBB.de